Die Suche ergab 5 Treffer

Zurück zur erweiterten Suche

Das wäre Klasse, wenn du das machen könntest.
von moinmoin
Di 3. Okt 2006, 19:13
 
Forum: Wie geht was ...
Thema: Probleme mit neuer Version
Antworten: 23
Zugriffe: 29664

Danke, die Version scheint zu laufen.
von moinmoin
Mo 25. Sep 2006, 18:49
 
Forum: Wie geht was ...
Thema: Probleme mit neuer Version
Antworten: 23
Zugriffe: 29664

Achso, aber ich muss nur die Textboxen neu erstellen
von moinmoin
Mo 25. Sep 2006, 18:43
 
Forum: Programmierung
Thema: Gambas 1.x Projekte später kompatibel mit Gambas2?
Antworten: 2
Zugriffe: 2866

Gambas 1.x Projekte später kompatibel mit Gambas2?

Hallo! Ich bin ein Gambas Newbie und mich interessiert welche Möglichkeiten man beim späteren stable release von Gambas2 hat, seine alten Projekte von Gambas 1.x zu migrieren. Ich habe auf der Gambas Website gelesen das es ab 1.9.42 einige neue Eigenschaften gibt. Bedeutet das jetzt zum Beispiel, da...
von moinmoin
Mo 18. Sep 2006, 23:33
 
Forum: Programmierung
Thema: Gambas 1.x Projekte später kompatibel mit Gambas2?
Antworten: 2
Zugriffe: 2866

Meine Probleme mit der 1.9.42

Hallo! Ich habe folgende Probleme mit der aktuellsten Gambas Version 1.9.42 - Ich kann keine QT Anwendungen erstellen. Er bleibt immer beim laden der gb.qt... Informationen stehen. Das Programm stürzt zwar nicht ab, jedoch passiert auch nichts. Ich weiß nicht genau, ob es nun wirklich an Gambas2 sel...
von moinmoin
Mo 18. Sep 2006, 23:27
 
Forum: Wie geht was ...
Thema: Probleme mit neuer Version
Antworten: 23
Zugriffe: 29664

Zurück zur erweiterten Suche

cron